delutar

Новичок
  • Content count

    3
  • Joined

  • Last visited

About delutar

  • Rank
    Новичок

Profile Information

  • Специализация
    SEO
  1. Гугл ссылки хавает как лось) любые. тематические или нет. все равно. И буквально на второй день после закупа ссылок растет траф норм. Только закупать нужно аккуратно. Я по 5 ссылок в неделю покупаю. Начни закупать как сайту исполнится хотя бы пол года. И после 4-5 закупа пойдет прирост а затем после каздого закупа на второй день прирост. ну там второй, третий по разному. Я лично закупаю на линкфид. И закупаю чтоб у сайта внешних ссылок было не больше 3х. ну как то так. А вот с яшей хз как) он ппц сейчас работает. Я все сделал как ему нужно. ревелантность к вхождению ключей отличная. Тошнота отличная. Переспама ключей нет. Ну все идеально)) а он не хавает. Подозреваю что ссылки которые для гугл беру он их палит. Потому что посещалка растет топовые запросы а потом бац - 30 все запросы. и опять медленно растет и в топы попадаю а потом опять - 30 и так круговорот) грешу на ссылки. другого не дано, проблем других нет) Ну время ответа сервера повышенная из-за тизеров. бывает больше 1000мсек проскакивает. Но платон писал что это никак не влияет на индексацию пусть будет и 3000мсек. В общем часть того что испробовал на своей шкуре написал)
  2. Всем привет. У кого нибудь была такая проблема? Сегодня до обеда все было нормально. Вставки с Iframe работали как обычно) Но вот после обеда случилась такая неприятность. Пытаюсь вставить эмбед видео с ресурса а оно не показывается. Ну думаю проблема наверно у того ресурса с которого я вставляю видео. Решил проверить другой ресурс. Та же беда. Потом проверил кучу других и результат тот же. Тогда немного запаниковал) Пошел смотреть на других моих сайтах и там такая же беда. Все видео с iframe не работают.Сайты на разных движках. 9.6. 10. 11.3 и т.д. Затем открываю еще один сайт на домене com, упс а здесь все работает) Любой IFRAME ставлю и работает. Движок 11.3 на этом сайте и есть еще один на 11.3 на домене ru только здесь перестал работать iframe. Че за фигня? Кто сталкивался с подобным? Неужели на домене ru iframe теперь не пашет))) Проверьте на ru доменах у вас все гуд? Ну думал переделать с iframe на script Тоже не работает на всех кроме одного)) который на домене com, Еще делал как object и тоже такая гадость. В общем не решил проблему и не пойму что может быть и с чем связанно. Может кто подскажет плеер который сможет воспроизводить ссылки типа https://домен.com/embedframe/номер видео Если конечно есть такие)) хотя когда то встречал. воспроизводило подобные ссылки. Только уже не помню какой и где его взять) Вроде все наклацал. Больше никак не проверял. ps/ дело также не в моем серваке. Потому как сайты на разных серваках и у всех проблема) а два на одном серваке и на одном движке. И у одного пашет а у другого нет. Видео вообще не отображается. как будто при блокировке когда домен в parse.class.php не прописываешь. Но у меня домены ресурсов от куда беру видео все прописаны. Хз что за беда) Буду рад предположениям и может кто уже знает такую проблему и решил. Всем спасибо за отзывы)