Search the Community

Showing results for tags 'перестал работать'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Поисковые системы
    • Поисковая оптимизация
    • Яндекс
    • Google
    • Другие поисковики
    • SMO
    • Каталоги
    • Инструкции и уроки
  • Основные форумы
    • Оценка сайта
    • Новости
    • Контекстная реклама
    • Партнерские программы
    • Сервисы, программы и скрипты
    • Дизайн
    • Домены
    • Биржа сайтов
    • Сайтостроительство
    • Хостинг
    • Финансы
    • Разное
    • Конкурсы
  • Работа
    • Правила раздела
    • Дизайн
    • Копирайт/Рерайт
    • SEO
    • SMO/SMM
    • Программирование
    • Разное
  • Другое
    • О нас
    • Black List
    • White List
    • Оффтопик

Skype


Местоположение


Интересы


Ваш сайт


Профиль ID

Found 1 result

  1. Всем привет. У кого нибудь была такая проблема? Сегодня до обеда все было нормально. Вставки с Iframe работали как обычно) Но вот после обеда случилась такая неприятность. Пытаюсь вставить эмбед видео с ресурса а оно не показывается. Ну думаю проблема наверно у того ресурса с которого я вставляю видео. Решил проверить другой ресурс. Та же беда. Потом проверил кучу других и результат тот же. Тогда немного запаниковал) Пошел смотреть на других моих сайтах и там такая же беда. Все видео с iframe не работают.Сайты на разных движках. 9.6. 10. 11.3 и т.д. Затем открываю еще один сайт на домене com, упс а здесь все работает) Любой IFRAME ставлю и работает. Движок 11.3 на этом сайте и есть еще один на 11.3 на домене ru только здесь перестал работать iframe. Че за фигня? Кто сталкивался с подобным? Неужели на домене ru iframe теперь не пашет))) Проверьте на ru доменах у вас все гуд? Ну думал переделать с iframe на script Тоже не работает на всех кроме одного)) который на домене com, Еще делал как object и тоже такая гадость. В общем не решил проблему и не пойму что может быть и с чем связанно. Может кто подскажет плеер который сможет воспроизводить ссылки типа https://домен.com/embedframe/номер видео Если конечно есть такие)) хотя когда то встречал. воспроизводило подобные ссылки. Только уже не помню какой и где его взять) Вроде все наклацал. Больше никак не проверял. ps/ дело также не в моем серваке. Потому как сайты на разных серваках и у всех проблема) а два на одном серваке и на одном движке. И у одного пашет а у другого нет. Видео вообще не отображается. как будто при блокировке когда домен в parse.class.php не прописываешь. Но у меня домены ресурсов от куда беру видео все прописаны. Хз что за беда) Буду рад предположениям и может кто уже знает такую проблему и решил. Всем спасибо за отзывы)