Jump to content
BITbOK

Проблема при установке DLE 10.0

Recommended Posts

Установил DLE 10.0 nulled win-1251 все по инструкции, но при попытке зайти на сайт с телефона вот что выдает:

https://disk.yandex.ua/public/?hash=QoeAgRjgPpxu8%2BbxcEP8m2P1ENhwykcPeIPhK0fpLWQ%3D

https://disk.yandex.ua/public/?hash=XLABEhpXlhm14G0RMNx8RZc88qbSXdhPbyklSGtx/i4%3D

 

С такой проблемой встречаюсь первый раз. Пробовал искать что-то в поисковике, но по запросу "Варификатор.ipa" вообще ничего не находит... В чем может быть проблема? 

P.S. Никаких дополнительных модулей и шаблонов не ставил. 

 

 

Share this post


Link to post
Share on other sites

А что тут непонятного? Дистрибутив с кряком содержит в себе сюрприз в виде вредоносного ПО для смартфонов. Какеры за бесплатно уже давно ничего не ломают. За все приходится платить.

Share this post


Link to post
Share on other sites

вот сайт rips.su там есть все для дле, и движки null нормальные. и попробуй просто отключить для смартфонов шаблон

Share this post


Link to post
Share on other sites

Он еще и ссылками захламлен, скачайте официальную версию и с помощью кейгена активируйте.

Share this post


Link to post
Share on other sites

Нельзя советовать nulled, они все с сюрпризами. Я еще не видел nulled скриптов, которые бы не имели бэкдоров. 

 

Вот чистая версии DLE 10 скачанная и выложенная на мой хостинг. Сам использую ее для своих сайтов. 

 

скачать DLE 10

 

тут генератор ключа

 

 

Share this post


Link to post
Share on other sites

@creafor, я бы так не утверждал! вверху уже говорили о сайте rips.su. Со дня его основания -  чистые нуллы, никогда проблем с ними не было.

 

Account disabled by server administrator.

видать администрация забыла хостинг продлить... shit happens :D

Share this post


Link to post
Share on other sites

Да зачем, просто кто-то JS код установил в шаблон, видимо скачал не там. Кидай main.tpl шаблона : smartphone там должно быть, или обнови  .htaccess что-то одно из двух.

Share this post


Link to post
Share on other sites

Кидай main.tpl шаблона : smartphone там должно быть, или обнови  .htaccess что-то одно из двух.

Вряд ли проблема решится. Ее истоки могут быть на много глубже  :)

Лучше установить официальную версию и не парить себе мозги. 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...